Verwirrung um Sicherheitsanfälligkeit des Flash Players

Unter Bezug auf eine Sicherheitsmeldung von Symantec hat heute nahezu jeder Security-News-Dienst gemeldet, dass die aktuelle Version des Adobe Flash Players 9.0.124.0 eine kritische Sicherheitslücke aufweisen würde.

Nun sieht es so aus, dass lediglich ältere Versionen von der Sicherheitsanfälligkeit betroffen sind. Aufklärung verschafft ein Artikel des Security-Experten Brian Krebs in der Online-Ausgabe der Washington Post.

Hochgradig gefährdet sind jedoch Anwender älterer Versionen wie 9.0.115.0 oder 9.0.47.0. Alle Anwender sollten daher umgehend überprüfen, welche Version des Flash Players auf ihrem PC installiert ist.

Überprüfen Sie die Version Ihres Flash Players >>>
Zum Artikel der Washington Post >>>

Bookmarken bei: Diese Icons verlinken auf Bookmarkdienste, bei denen Sie neue Inhalte finden und mit anderen Nutzern teilen können.
  • Y!GG
  • Webnews
  • Infopirat
  • Alltagz
  • Linkarena
  • Tausendreporter
  • Newstube
  • Oneview
  • MisterWong
  • Technorati
  • Bloglines
  • del.icio.us
  • Digg

Einen Kommentar schreiben